360doc文章提取器

银行、区块链5G快速走强,通达信精准顶部指标选股公式

文章来源:文章来源 抓取时间:2018-01-13 02:46:36 浏览量:50 作者:360doc 返回文章列表

昨日,沪指九连阳后,短期调整的需求再度升温,赚了指数不赚钱的效应再现,但由于沪指强于市场的普遍预期,预计回调的空间也不会太大,短期下方承接力还是较强的,一方面,央行十个12个交易日重启公开市场操作,预计后半周或下周央行将重启资金投放操作,另一方面,随着沪指站上3400点后,量能始终无法得到释放,技术面的压力在逐步加大,短期市场有强烈的市场需求,但沪指中长期的趋势不会改变,后市量能的变化趋势较为关键。

银行、区块链5G快速走强,通达信精准顶部指标选股公式

今日沪深两市早盘双双低开,沪指低开0.81%,报3415.59点;深证成指低开0.22%,报11411.58点,创业板指报1787.38点。盘面上看,区块链、小金属、公用事业、多元金融等板块涨幅居前。

银行股盘初快速拉升,中信银行涨幅过3%,南京银行涨幅过2%;天然气板块再度走强,贵州燃气昨日涨停后今日继续涨停,华通热力也封住涨停;水泥股盘初跌幅居前,海螺水泥跌幅过5%,上峰水泥跌幅过4%;5G概念股盘中异动走高,佳力图涨停,神州泰岳涨幅过8%,剑桥科技、长江通信、铭普光磁涨幅过5%;钢铁板块盘中下挫 三钢闽光跌幅过6%。

银行、区块链5G快速走强,通达信精准顶部指标选股公式

区块链概念股快速走强,易见股份,新晨科技等2股涨停,安妮股份,远光软件,四方精创,广电运通,飞天诚信,高伟达等股均有不错表现。消息面:近日,多家公司开始关注区块链技术,360金融区块链研究中心宣布消息称,该中心将与Qtum量子链、新比特币(BTN)基金会在区块链底层技术领域展开合作,成立区块链底层技术实验室;柯达公司宣布将推出基于区块链技术的柯达币和 KodakOne平台等

钼业股早盘表现活跃,翔鹭钨业涨停,金钼股份涨幅过7%,洛阳钼业涨幅过5%,金贵银业、华友钴业涨幅过3%,消息面:1月10日,钼系列产品价格全线加速上涨。钼相关价格持续上行,低成本钼精矿一体化生产企业受益最大。

银行、区块链5G快速走强,通达信精准顶部指标选股公式

通达信顶部(高抛低吸)选股公式

使用说明:看图出买入信号时,按指示操作,就非常简单了。

减磅=高抛;买入=低吸

建议结合其他公式一同使用,可提高准确率。

该公式仅作交流和学习之用,这也是多次强调过的,非进场操作的万能公式,朋友们能从中有所收获也是一哥坚持更新的动力,股市有风险,操作需谨慎。 感谢大家继续支持一哥

探底线: 20,COLORRED;

减仓线: 320,COLORGREEN;

VAR2A:=LLV(LOW,10);

VAR3A:=HHV(HIGH,27);

趋势线: EMA((CLOSE-VAR2A)/(VAR3A-VAR2A)*4,5)*100,COLORWHITE;

DRAWTEXT(CROSS(趋势线,探底线),70,'底');

DRAWTEXT(CROSS(趋势线,减仓线),280,'减磅'),COLORGREEN;

DRAWICON(CROSS(趋势线,减仓线),340,2);

DRAWICON(CROSS(趋势线,探底线),25,1);

顶部:350,COLORFF00FF,LINETHICK2;

VAR2:=IF(MONTH<12,1,1);

VAR3:=(2*CLOSE HIGH LOW)/4;

VAR4:=LLV(LOW,34);

VAR5:=HHV(HIGH,34);

主力:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2,COLORRED;

散户:=EMA(0.667*REF(主力,1) 0.333*主力,2),LINETHICK1,COLORFF9933;

买入脉冲:IF(CROSS(主力,散户) AND 主力<16,80,5),LINETHICK2,COLORYELLOW;

DRAWTEXT(CROSS(主力,散户) AND 主力<16,80,'买入'),COLORRED;

银行、区块链5G快速走强,通达信精准顶部指标选股公式

    下载DOC文档